Répondu

Problème de réception TV


Badge

Depuis une semaine j'ai ce problème bizarre. J'allume la télé et je vois un écran noir avec ce petit cercle qui tourne. Sur n'importe quelle chaîne. Ce qui est pourtant bizarre : quand j'appuie OK et choisie (von Anfang an) depuis le début...je peux regarder l'émission dès le début mais pas directement (live). Quand je pousse P+ ou - (un autre programme/chaîne) je suis du retour à l'écran noir.

Les agents de Tango ont essayés ce qui est possible : redémarrer le système, initialisation de l'App bref...ce qu'on fait dans ces circonstances inclus tirer le câble de l'alimentation. RIEN! Écran noir.

Finalement on me demande de me présenter à Bertrange et d'échanger mes trois décodeurs (les trois présentent le même problème simultanément et au même moment). Certainement un problème d'Update !!! Voilà je suis de retour, les décodeurs installés et initialisés : RIEN! Écran noir! Mais toujours la possibilité de regarder une émission par le début ! Enfin, ces chaînes où cette fonction est possible !!!!

Alors, qu'est-ce qu'on fait? 

icon

Meilleure réponse par Touska 28 September 2020, 09:25

Afficher l'original

19 commentaires

Niveau d'utilisateur 5
Badge +6

Bonjour,

Comme vu ensemble par téléphone et suite au rapport technique déjà ouvert je me permettrai comme convenu de revenir vers vous demain pour faire le point.

Bien à vous 

Badge

Bonjour Tuska et merci pour l'appel.

J'ai essayé de connecter le décodeur directement au modem/switch, mais toujours pas de solution. Pour info: un décodeur est connecté au modem principal, un autre à une fritzbox/répétiteur et le troisième par wifi. Sur les trois nouveaux décodeurs le problème décrit restent inchangés.

Il me faut aujourd'hui la connexion internet pour le home office, just in case…

Bien à vous

Gaston Back

Niveau d'utilisateur 5
Badge +6

Bonjour

Merci pour votre retour je relance de ce pas le rapport technique avec ces informations.

Rassurez vous la connexion ne sera pas perturbée ce jour

Excellente journée

 

Badge

Voilà je me retrouve sans télé. La possibilité de regarder une émission du début n'est plus.

J'allume la télé et maintenant j'ai un écran noir sans cercle tournant. Seul la chaîne 1 RTL est capable du Replay. Les autres, tous les autres, ne fonctionnent plus.

Et bien ...bon weekend.

Je suis déçu

Niveau d'utilisateur 5
Badge +6

Bonsoir,

Le rapport technique est toujours en cours d’investigation auprès de nos ingénieurs.

J’ai tenté de vous joindre sans succès, vous allez recevoir de ma part un message privé afin de connaitre vos disponibilités.

Bon week-end

Badge

Je suis disponible

Bonjour,

Je rencontre le même problème certainement lié à la dernière mise à jour ( qui semble comporter une grosse erreur et qui plante tout le système).

Les redémarrages, débranchements etc … ont été faits à maintes reprises, sans succès.

Quelles sont les étapes à suivre pour régler ce problème?

Merci d’avance

Maryia Goncharova 

Badge

Enfin... j'ai déjà crû être le seul.

J'attends aussi avec impatience la solution de ce problème.

Gaston Back

Niveau d'utilisateur 5
Badge +6

Bonjour à tous, 

Après vérifications, les deux incidents ne sont pas liés.

@mgoncharova j’ai effectué des modifications sur votre ligne, l’incident doit être résolu maintenant, comme vu par téléphone avec votre conjoint, merci de faire le test à nouveau.

@Gaston Back je reviens vers vous dans les plus brefs délais, je vous tiendrai également informé de l’évolution des investigations sur votre ligne par message privé 

Bien à vous 

Bonjour à tous, 

Après vérifications, les deux incidents ne sont pas liés.

@mgoncharova j’ai effectué des modifications sur votre ligne, l’incident doit être résolu maintenant, comme vu par téléphone avec votre conjoint, merci de faire le test à nouveau.

@Gaston Back je reviens vers vous dans les plus brefs délais, je vous tiendrai également informé de l’évolution des investigations sur votre ligne par message privé 

Bien à vous 

Bonjour,

Je confirme que tout fonctionne de nouveau.Je vous remercie pour votre support et réactivité ! 
Bonne journée 

Maryia 

 

 

Badge

Bonjour Touska,

J'attends toujours d'entendre des nouvelles et d'une solution.

N'est-il pas possible de ré-programmer ma connexion ? Comme par exemple un nouveau client ?

Je veux regarder la télé...enfin!

Gaston

Niveau d'utilisateur 5
Badge +6

Bonjour Monsieur Back, 

Comme vu lors de nos précédents échanges, je vous tiens informé de l’avancée de la situation par message privé.

Je tiens à m’excuser à nouveau quant aux désagréments causés.

Bien à vous 

 

Badge

Pour info, j’ai eu exactement le même problème, plus de TV en direct mais différé possible. J’ai appelé le support et le lendemain c’était résolu sans intervention de ma part … Mais je ne sais pas ce que le support à fait ! 

Bonsoir, 

j'ai le meme soucis depuis que j'ai changé d'offres TV...L vers XL suite a son activation aujourd'hui…

J'ai rebooté le boitier Tv sans succės.

Je vais rebooter la Fritzbox...on ne sait jamais…

Cordialement,

Sergiodobrasil

Badge

Bonjour,

J’ai le même problème depuis l’ouverture de ma ligne sur une offre XL.

@Gaston, Marc, Sergio : combien de temps avez-vous dû patienter pour que Tango résolve le problème?

Badge +1

Bonjour Cedric , 

 

j’ai essayé de vous joindre à plusieurs reprises malheureusement sans succés.

 

Est cette erreur liée a votre autre topic ?

 

 

 

Cordialement

Exactement pareil pour moi…. Le petit cercle qui tourne sur toutes les chaînes … J’ai tout essayé: redémarrage de la fritzbox, redémarrage du boîtier télé, réinitialisation du boîtier télé, etc… 

Ce qui m’ennuie surtout c’est que ce n’est vraiment pas la première fois…

 

Niveau d'utilisateur 5
Badge +6

Bonjour @Guessas ,

J’ai effectué quelques manipulations sur votre ligne.

Tout doit maintenant fonctionner.

Bien à vous 

Badge +1

Pour info, j’ai eu exactement le même problème, plus de TV en direct mais différé possible. J’ai appelé le support et le lendemain c’était résolu sans intervention de ma part … Mais je ne sais pas ce que le support à fait ! 

Bonjour, pour moi c’était l’inverse le 23/10/2021 vers midi. Direct OK mais plus de différé sur aucune chaine… Le problème s’est résolu sans intervention de ma part le dimanche.

Par contre j’avais ce problème du direct pendant des mois sur la chaine RFM TV.

Et a priori avec la dernière mise à jour , le problème a disparu. Le support Tango m’avait suggéré de venir à Bertrange pour solutionner le souci, idée que je n’avais pas suivie...

 

Commenter