Répondu

Neue my tango app BUG


Badge
  • Apprenti
  • 4 commentaire(s)

Die neue App (Android) funktioniert nicht komplett
Bei den Echtzeitdaten wird nur angezeigt „Die Stromversorgung wurde unterbrochen“ und der Verbrauch wird nicht angezeigt.
Chatfunktion innerhalb der App funktionniert auch nicht

Bitte überprüfen und verbessern

icon

Meilleure réponse par Alin 7 June 2022, 11:53

Afficher l'original

8 commentaires

Hallo @Jemp!

Danke dass Sie an unserem Forum teilnehmen!

Versuchen Sie die App zu löschen und wieder neu zu installieren.

Falls dies nicht die Lösung ist, dann fragen Sie nach ein neues Password in der App und erstellen dann ein neues persönliches Password.

 

Mit freundlichen Grüßen,

 

Badge

@Adrian 

Hallo habe die App gelöscht und neu geladen, und ein neues Passwort angefragt.

Problem besteht weiterhin

 

 

 

Badge

@Adrian

Hallo habe die App gelöscht und neu geladen, und ein neues Passwort angefragt.

Problem besteht weiterhin

 

 

 

@Aris @Adrian 

Sorry falsche Person ausgewählt…

Jemp

Hallo @Jemp!

Danke dass Sie an unserem Forum teilnehmen!

Sind Sie mit einem Tango-Netwerk verbunden?

 

Mit freundlichen Grüßen,

 

Badge

Hallo @Aris 

Ja ich bin im Tango Mobilfunknetz eingeloggt.

Telefon und Internet funktioniert, nur die App macht Probleme

Jemp

Niveau d'utilisateur 2
Badge +3

Hallo @Jemp ,

 

Danke für Ihren antwort.

 

Haben Sie noch immer dieser Fehlermeldung ? 

 

Beste Grüße,

Badge

Hallo @Alin 

Das Problem wurde behoben, die App hat normal funktioniert.

Seit gestern Abend wird jedoch der Verbrauch nicht mehr aktualisiert. 

Über den Chat wurde ein Case diesbezüglich aufgemacht

Danke

Jemp

Niveau d'utilisateur 2
Badge +3

Hallo @Jemp ,

 

Danke für Ihren antwort.

 

Unsere Ingenieuren arbeiten darauf und ein lösung sollte kommen in den nechsten Tagen. 

 

Sie können der App einmal löschen und wieder installieren .

 

Best Grüße,

Commenter