F.A.Q.

Problèmes d'accès à Internet mobile


Niveau d'utilisateur 1
Badge +1

Plusieurs choses sont à vérifier.

1. Vous êtes au Luxembourg


La data mobile est-elle activée ? Si non :

  • Éteignez et rallumez votre mobile.
  • Vérifiez que le logo Internet est présent (3G ou 4G).

Dans le cas contraire, vérifiez dans les paramètres du mobile que l’opérateur Tango est bien sélectionné par défaut et que les données mobiles sont activées :

    Vous avez un iPhone ou un iPad ?

  1. Allez sur "Réglages".
  2. Sélectionnez "Données cellulaires".
  3. Vérifiez que les données mobiles sont activées.

 

    Vous avez un smartphone ou une tablette Android ?

  1. Allez sur "Paramètres".
  2. Sélectionnez "Réseau mobile".
  3. Vérifiez que les données mobiles sont activées.

 

2. Vous êtes à l’étranger

 

Votre appareil est automatiquement pris en charge par un opérateur disponible lorsque vous êtes à l’étranger.
Si la prise en charge n’a pas eu lieu ou que vous voulez choisir un autre réseau étranger, reconfigurez manuellement les paramètres réseau de votre appareil.

Attention : si vous partez dans un autre pays ou que vous revenez au Luxembourg, il est conseillé de laisser votre mobile choisir un réseau automatiquement, sinon vous rencontrerez des problèmes.

 

La data mobile en roaming est-elle activée ? Si non :

    Vous avez un iPhone ou un iPad ?

  1. Allez sur “Réglages
  2. Sélectionnez “Données cellulaires
  3. Sélectionnez “Options
  4. Activez les “Données à l’étranger


    Vous avez un smartphone ou une tablette Android ?

  1. Allez sur "Paramètres".
  2. Sélectionnez "Réseau mobile".
  3. Activez "Itinérance des données" et "Données activées".

Redémarrez votre appareil après avoir changé les paramètres.

 

Attention : certaines zones reculées (déserts, montagnes, etc.) ne sont pas couvertes par un réseau.

Astuce Tango : en roaming hors d’Europe, le prix d’une communication ou d’un MB peut être élevé. Pensez à bloquer vos données mobiles et/ou contrôler vos limites de coûts avec l’application My Tango.


This topic has been closed for comments